PHP 7.0.0 or newer is required. 5.6.30-1~dotdeb+7.1 does not meet this requirement. Please ask your host to upgrade PHP.